Defending against Log4Shell/Log4J (CVE-2021-44228)

You probably haven’t heard but there’s a minor new vulnerability making the rounds. This silly vulnerability (CVE-2021-44228) affects a couple of devices here and...
WordPress Appliance - Powered by TurnKey Linux